<!DOCTYPE html>
<html lang="uk">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/R4jBxQPZG4K1haaBpEgYmwbH_zA.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.newsmarket.com.ua/xmlrpc.php">
<title>Боти і маніпуляція на місцевих виборах. Орест Червоний | NewsMarket - Новини України та світу</title>

<meta name="description" content="Як вдаються до політичної маніпуляції суспільною думкою кандидати на місцевих виборах?" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.newsmarket.com.ua/#organization","url":"https://www.newsmarket.com.ua/","name":"NewsMarket - Новини України та світу","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.newsmarket.com.ua/#logo","url":"https://www.newsmarket.com.ua/wp-content/uploads/2017/04/nm_logo_1.png","caption":""},"image":{"@id":"https://www.newsmarket.com.ua/#logo"}},{"@type":"WebSite","@id":"https://www.newsmarket.com.ua/#website","url":"https://www.newsmarket.com.ua/","name":"NewsMarket - Новини України та світу","publisher":{"@id":"https://www.newsmarket.com.ua/#organization"}},{"@type":"WebPage","@id":"https://www.newsmarket.com.ua/2020/10/boty-i-manipulyatsiya-na-mistsevyh-vyborah-orest-chervonyj/#webpage","url":"https://www.newsmarket.com.ua/2020/10/boty-i-manipulyatsiya-na-mistsevyh-vyborah-orest-chervonyj/","inLanguage":"uk","name":"Боти і маніпуляція на місцевих виборах. Орест Червоний","isPartOf":{"@id":"https://www.newsmarket.com.ua/#website"},"breadcrumb":{"@id":"https://www.newsmarket.com.ua/2020/10/boty-i-manipulyatsiya-na-mistsevyh-vyborah-orest-chervonyj/#breadcrumblist"},"description":"Як вдаються до політичної маніпуляції суспільною думкою кандидати на місцевих виборах?","image":{"@type":"ImageObject","@id":"https://www.newsmarket.com.ua/2020/10/boty-i-manipulyatsiya-na-mistsevyh-vyborah-orest-chervonyj/#primaryimage","url":"https://www.newsmarket.com.ua/wp-content/uploads/2020/10/image_1-1.png","width":1200,"height":824},"primaryImageOfPage":{"@id":"https://www.newsmarket.com.ua/2020/10/boty-i-manipulyatsiya-na-mistsevyh-vyborah-orest-chervonyj/#primaryimage"},"datePublished":"2020-10-20T21:02:25+03:00","dateModified":"2020-10-20T21:45:43+03:00"},{"@type":"Article","@id":"https://www.newsmarket.com.ua/2020/10/boty-i-manipulyatsiya-na-mistsevyh-vyborah-orest-chervonyj/#article","isPartOf":{"@id":"https://www.newsmarket.com.ua/2020/10/boty-i-manipulyatsiya-na-mistsevyh-vyborah-orest-chervonyj/#webpage"},"author":{"@id":"https://www.newsmarket.com.ua/author/newsmarket/#author"},"headline":"Боти і маніпуляція на місцевих виборах. Орест Червоний","datePublished":"2020-10-20T21:02:25+03:00","dateModified":"2020-10-20T21:45:43+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.newsmarket.com.ua/2020/10/boty-i-manipulyatsiya-na-mistsevyh-vyborah-orest-chervonyj/#webpage"},"publisher":{"@id":"https://www.newsmarket.com.ua/#organization"},"articleSection":"Політика, Україна","image":{"@type":"ImageObject","@id":"https://www.newsmarket.com.ua/2020/10/boty-i-manipulyatsiya-na-mistsevyh-vyborah-orest-chervonyj/#primaryimage","url":"https://www.newsmarket.com.ua/wp-content/uploads/2020/10/image_1-1.png","width":1200,"height":824}},{"@type":"Person","@id":"https://www.newsmarket.com.ua/author/newsmarket/#author","name":"NewsMarket","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://www.newsmarket.com.ua/2020/10/boty-i-manipulyatsiya-na-mistsevyh-vyborah-orest-chervonyj/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.newsmarket.com.ua/","url":"https://www.newsmarket.com.ua/","name":"NewsMarket - Новини України та світу"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.newsmarket.com.ua/2020/10/boty-i-manipulyatsiya-na-mistsevyh-vyborah-orest-chervonyj/","url":"https://www.newsmarket.com.ua/2020/10/boty-i-manipulyatsiya-na-mistsevyh-vyborah-orest-chervonyj/","name":"Боти і маніпуляція на місцевих виборах. Орест Червоний"}}]}]}</script>
<link rel="canonical" href="https://www.newsmarket.com.ua/2020/10/boty-i-manipulyatsiya-na-mistsevyh-vyborah-orest-chervonyj/" />
<script type="text/javascript">
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-16852970-1', { 'cookieDomain': 'www.newsmarket.com.ua' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<link rel='dns-prefetch' href='//www.newsmarket.com.ua' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NewsMarket - Новини України та світу &raquo; стрічка" href="https://www.newsmarket.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewsMarket - Новини України та світу &raquo; Канал коментарів" href="https://www.newsmarket.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewsMarket - Новини України та світу &raquo; Боти і маніпуляція на місцевих виборах. Орест Червоний Канал коментарів" href="https://www.newsmarket.com.ua/2020/10/boty-i-manipulyatsiya-na-mistsevyh-vyborah-orest-chervonyj/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newsmarket.com.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.newsmarket.com.ua/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='newsmag-fonts-css' href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%7CPoppins%3A400%2C500%2C600%2C700&#038;ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-icon-css' href='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/newsmag-icon/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/bootstrap/bootstrap.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css' href='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/bootstrap/bootstrap-theme.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css' href='https://www.newsmarket.com.ua/wp-content/themes/newsmag/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-stylesheet-css' href='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/css/style.css?ver=2.3.6' type='text/css' media='all' />
<style id='newsmag-stylesheet-inline-css' type='text/css'>
@import url("https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&subset=latin-ext");

.entry-content h1,.entry-content h2,.entry-content h3,.entry-content h4,.entry-content h5,.entry-content h6,.newsmag-blog-post-layout .newsmag-title h3,.newsmag-blog-post-layout .newsmag-title h3 a{
font-family:Roboto;
}
.entry-content p{
font-family:Roboto;
font-size:15px;
line-height:22px;
}

</style>
<link rel='stylesheet' id='owlCarousel-css' href='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/owl-carousel/owl.carousel.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='owlCarousel-themes-css' href='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/owl-carousel/owl.theme.default.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-preloader-css' href='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/preloader/preloader.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css' href='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/plyr/plyr.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/blazy/blazy.min.js?ver=1.9.1' id='jquery_lazy_load-js'></script>
<link rel="https://api.w.org/" href="https://www.newsmarket.com.ua/wp-json/" /><link rel="alternate" type="application/json" href="https://www.newsmarket.com.ua/wp-json/wp/v2/posts/123410" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newsmarket.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newsmarket.com.ua/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='У Тихий океан витекло щось отруйне: чи загрожує світу екологічна катастрофа на Камчатці?' href='https://www.newsmarket.com.ua/2020/10/u-tyhyj-okean-vyteklo-shhos-otrujne-chy-zagrozhuye-svitu-ekologichna-katastrofa-na-kamchattsi/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.newsmarket.com.ua/?p=123410' />
<link rel="alternate" type="application/json+oembed" href="https://www.newsmarket.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsmarket.com.ua%2F2020%2F10%2Fboty-i-manipulyatsiya-na-mistsevyh-vyborah-orest-chervonyj%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newsmarket.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsmarket.com.ua%2F2020%2F10%2Fboty-i-manipulyatsiya-na-mistsevyh-vyborah-orest-chervonyj%2F&#038;format=xml" />
<meta property="fb:app_id" content="208018949215344" /> <meta property="fb:pages" content="121731331227122" />
<meta property="ia:markup_url" content="https://www.newsmarket.com.ua/2020/10/boty-i-manipulyatsiya-na-mistsevyh-vyborah-orest-chervonyj/?ia_markup=1" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16852970-1', 'auto');
  ga('send', 'pageview');

</script><link rel="amphtml" href="https://www.newsmarket.com.ua/2020/10/boty-i-manipulyatsiya-na-mistsevyh-vyborah-orest-chervonyj/amp/"><link rel="icon" href="https://www.newsmarket.com.ua/wp-content/uploads/2017/04/cropped-nm-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.newsmarket.com.ua/wp-content/uploads/2017/04/cropped-nm-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.newsmarket.com.ua/wp-content/uploads/2017/04/cropped-nm-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.newsmarket.com.ua/wp-content/uploads/2017/04/cropped-nm-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.newsmag-comments-link {
display: none;
}

.newsmag-article-post .newsmag-date {
margin-bottom: 10px!important;
}

.social-likes {
margin-bottom: 1px;
}

#comments {
   display: none;
}		</style>
</head>
<body class="post-template-default single single-post postid-123410 single-format-standard wp-custom-logo group-blog">
<div id="page" class="site">
<header id="masthead" class="site-header" role="banner">
<div class="site-branding container centered-branding">
<div class="row">
<div class="col-md-4 header-logo">
<a href="https://www.newsmarket.com.ua/" class="custom-logo-link" rel="home"><img width="200" height="47" src="https://www.newsmarket.com.ua/wp-content/uploads/2017/04/nm_logo_1.png" class="custom-logo" alt="NewsMarket &#8211; Новини України та світу" /></a> </div>
<div class="col-md-8 header-banner">
<div class="newsmag-adsense">
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5188979581460311" data-ad-slot="5749921665"></ins> <p class="adsense__loading"><span>Loading</span></p>
</div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation stick-menu" role="navigation">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="stick-menu-logo hidden-xs hidden-sm">
<a href="https://www.newsmarket.com.ua"><img src="https://www.newsmarket.com.ua/wp-content/uploads/2017/04/nm_logo_1.png" /></a>
</div>
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="nmicon-bars"></span></button>
<div class="menu-categories-container"><ul id="primary-menu" class="menu nav-menu menu"><li id="menu-item-21737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21737"><a href="https://www.newsmarket.com.ua/category/politics/">Політика</a></li>
<li id="menu-item-21738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21738"><a href="https://www.newsmarket.com.ua/category/fact/">Події</a></li>
<li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-794"><a href="https://www.newsmarket.com.ua/category/world/">Світ</a></li>
<li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-791"><a href="https://www.newsmarket.com.ua/category/economics/">Економіка</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-796"><a href="https://www.newsmarket.com.ua/category/sport/">Спорт</a></li>
<li id="menu-item-798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-798"><a href="https://www.newsmarket.com.ua/category/technology/">Технології</a></li>
<li id="menu-item-63337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63337"><a href="https://www.newsmarket.com.ua/category/auto/">Авто</a></li>
<li id="menu-item-50969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50969"><a href="https://www.newsmarket.com.ua/category/health/">Здоров&#8217;я</a></li>
</ul></div> <button href="#" class="search-form-opener" type="button"><span class="nmicon-search"></span>
</button>
</div>
</div>
</div>
</nav>
<div class="header-search-form">
<div class="container">

<form role="search" method="get" id="searchform_topbar" action="https://www.newsmarket.com.ua/">
<label><span class="screen-reader-text">Search for:</span>
<input class="search-field-top-bar " id="search-field-top-bar" placeholder="Пошук" value="" name="s" type="search">
</label>
<button id="search-top-bar-submit" type="button" class="search-top-bar-submit "><span class="first-bar"></span><span class="second-bar"></span></button>
</form>
</div>
</div>
</header>
<div id="content" class="site-content">
<div class="container">
<div class="row">
<div class="col-xs-12">
<h2>Боти і маніпуляція на місцевих виборах. Орест Червоний</h2>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div id="primary" class="content-area col-lg-8 col-md-8 col-xs-12 newsmag-sidebar">
<main id="main" class="site-main" role="main">
<div class="row newsmag-article-post newsmag-margin-top1">
<div class="col-md-12">
<article id="post-123410" class="post-123410 post type-post status-publish format-standard has-post-thumbnail hentry category-politics category-ukraine">
<div class="entry-content">
<div class="newsmag-post-meta">
<span class="nmicon-folder-o"></span> <a href="https://www.newsmarket.com.ua/category/politics/" rel="category tag">Політика</a>, <a href="https://www.newsmarket.com.ua/category/ukraine/" rel="category tag">Україна</a> <span class="sep">|</span> <span class="nmicon-clock-o"></span> <div class="newsmag-date">21.10.2020</div> </div>
<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="824" src="https://www.newsmarket.com.ua/wp-content/uploads/2020/10/image_1-1.png" alt="" class="wp-image-123435" srcset="https://www.newsmarket.com.ua/wp-content/uploads/2020/10/image_1-1.png 1200w, https://www.newsmarket.com.ua/wp-content/uploads/2020/10/image_1-1-615x422.png 615w, https://www.newsmarket.com.ua/wp-content/uploads/2020/10/image_1-1-100x70.png 100w, https://www.newsmarket.com.ua/wp-content/uploads/2020/10/image_1-1-768x527.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>
<hr>
<h3><strong>Боти, ручна голосувалка і однакова інформація у ЗМІ. Як вдаються до політичної маніпуляції суспільною думкою кандидати на місцевих виборах? Приклад Ореста Червоного, Новояворівська ОТГ.</strong></h3>
<hr>
<p>&#8220;В цій активній передвиборчій фазі бачимо безліч опитувань з рейтингами кандидатів. Крім реальних цифр часто зустрічаємо відверто проплачені замовні результати опитувань. Як приклад, промосковський маргінал Пальчевський, кандидат у мери Києва, борди якого висять по всій країні. Він організував собі ручну кантору, яка нібито реально опитує людей під час польових досліджень і постійно фіксує захмарні відсотки, з якими той перемагає Кличка. Потім цей фейк розкручують прокремлівські ЗМІ типу Страни.уа, uaua.top, ZIK і 112 канал., &#8211; пише <a href="https://forpost.lviv.ua/novyny/33308-boty-ruchna-holosuvalka-i-odnakova-informatsiia-u-zmi-yak-vdaiutsia-do-politychnoi-manipuliatsii-suspilnoiu-dumkoiu-kandydaty-na-mistsevykh-vyborakh?fbclid=IwAR3cOgEnnLNOCudLnHtd1qFuLtlBKgtcig8J1Y5Mu7G8th5xpeMOXdnllvQ" target="_blank" rel="noreferrer noopener nofollow">forpost.lviv.ua</a>.</p>
<p>Як це відбувається, коли масштаби не міського голови Києва? Приклад &#8211; кандидат на голову Новояворівської ОТГ Орест Червоний від Європейської Солідарності. Саме в нього вдалось зауважити, якщо не ручні, то, м&#8217;яко кажучи, сумнівної якості, маніпулятивні дії, схожі до вищезгаданих київських. Але на локальному рівні.</p>
<p><strong>Перше. </strong>Почнемо з кінця. Однакові матеріали у ЗМІ. <a href="https://galnet.fm/najbilshe-shansiv-ocholyty-novoyavorivsku-otg-maye-orest-chervonyj-rezultaty-internet-golosuvannya/" target="_blank" rel="noreferrer noopener nofollow">Найбільше шансів очолити Новояворівську ОТГ має Орест Червоний</a> &#8211; насторожує два <a href="https://leopolis.news/post/29401/naybilshe-shansiv-ocholyty-novoyavorivsku-otg-mae-orest-chervonyy--rezultaty-internet-golosuvannya?fbclid=IwAR2xp9cW2vVWzszh2nveDwP17TRDIsjJUGCmhnsxW63jjZyyKrgVeAWw1nE">однакові заголовки</a> локальних видань. Як так сталось, що в Ореста Червоного найбільше шансів?</p>
<p>Видання посилаються на проведення інтернет-опитування у двох групах в Facebook &#8211; <a href="https://www.facebook.com/groups/pidslyhano.NY/permalink/1500832403438221/" target="_blank" rel="noreferrer noopener nofollow">Підслухано в НЯ:)</a> і <a href="https://www.facebook.com/groups/465309200690087/permalink/739339079953763/" target="_blank" rel="noreferrer noopener nofollow">Підслухано в м.Новояворівськ.Офіційна сторінка.</a> Загалом в опитуваннях взяли участь 1205 осіб, які користуються інтернетом і є учасниками двох спільнот. Лідером і в одному, і в другому опитуванні став Орест Червоний.</p>
<p><strong>Друге. </strong>“Своя” група. Здавалося б цілком реальні цифри та ще й непогане охоплення у понад тисячу осіб. Що насторожує? Не прихована любов групи Новояворівськ НЯ до Ореста Червоного. Спільнота, в якій перебуває понад 23 тисячі осіб, регулярно публікує агітацію з кандидатом та політичної сили, яку він представляє. Лише через поверхневе “скролення” сторінки ви зустрінете з десяток постів про Червоного. Якщо публікація про політику &#8211; то це ода Червоному. Сама автор групи Оксана Сеньковська в коментарях <a href="https://www.facebook.com/groups/pidslyhano.NY/permalink/1519089344945860/?__cft__[0]=AZWUrOeF3KHJhTB6KTfyiRwm6pU17zSMP-x4s_Z5BlZVLefpI2kl-hiqThcxkFjf2fRQ9PlAnXyrCi2iE9yQePuoTKafE8bdiTvTGaNPyULFkDJ5NhyKFdj6S67eMCcsDzNPSYbEKxUxGX1TNm2YDAPrCG3pLgZTWGNcxr7UwwDaCMfvHwlZz0bM0Sf5acCgClGTDh5ObH1t15QXcW3TN50F&amp;__tn__=%2CO%2CP-R" target="_blank" rel="noreferrer noopener nofollow">не приховує проплаченості таких текстів</a>.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="501" height="550" src="https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.40.14.jpg" alt="" class="wp-image-123412" /></figure>
<p><strong>Третє.</strong> Боти. Подивіться на обличчя тих, хто голосує:</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1379" height="835" src="https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.43.44.jpg" alt="" class="wp-image-123413" srcset="https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.43.44.jpg 1379w, https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.43.44-615x372.jpg 615w, https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.43.44-768x465.jpg 768w" sizes="(max-width: 1379px) 100vw, 1379px" /></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="1497" height="480" src="https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.43.57.jpg" alt="" class="wp-image-123414" srcset="https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.43.57.jpg 1497w, https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.43.57-615x197.jpg 615w, https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.43.57-768x246.jpg 768w" sizes="(max-width: 1497px) 100vw, 1497px" /></figure>
<p>Відсутність аватарок &#8211; нескладно помітити спільну рису цих акаунтів. Чи Червоний використовує для свого просування ботів? Звісно, це можуть бути люди, які нещодавно зареєструвались у фейсбук і ще не знають як встановити собі аватарку. Але вже знають, де треба проголосувати за Червоного.</p>
<p>Серед тих, хто проголосували є люди з обличчям. Наприклад <a href="https://www.facebook.com/iryna.like.9/about" target="_blank" rel="noreferrer noopener nofollow">Iryna Like</a> з Вашингтона, яка в даний момент живе у Києві і настільки цікавиться життям в Новояворівську, що з восьми груп у фейсбук, в яких вона перебуває &#8211; три про Новояворівськ. До речі, одна з Садовим, ще одна &#8211; це міністр охорони здоров’я Максим Степанов. Мабуть, де покличуть &#8211; там і голосує або коментує: ЄС, Самопоміч, Степанов. Життя в Вашингтоні надто нудне. Подібне можна зустріти в акаунті безликої прихильниці Червоного <a href="https://www.facebook.com/profile.php?id=100037760589772" target="_blank" rel="noreferrer noopener nofollow">Лесі Гаранюк Придиби</a>, яка в профілі хвалить і Порошенка за боротьбу з ковід, і публікує новини про Медведчука, який вимагає російської інструкції і вакцини від вірусу.<br>Відверто підтримує Червоного <a href="https://www.facebook.com/public/%D0%9D%D0%B0%D1%82%D0%B0%D0%BB%D1%8F-%D0%A5%D0%BB%D1%8F%D0%BD" target="_blank" rel="noreferrer noopener nofollow">Наталі Хлян</a>. І тут найменше претензій до профілю. Є обличчя, на фоні красивий бузок. Сама з Новояворівська. Судячи з акаунта приєдналась до фб у липні і одразу їй сподобався Орест Червоний, що вона аж три з п’яти (!) своїх публічних постів присвятила саме йому. Один, до речі, МОЗу.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1405" height="861" src="https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.46.04.jpg" alt="" class="wp-image-123415" srcset="https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.46.04.jpg 1405w, https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.46.04-615x377.jpg 615w, https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.46.04-768x471.jpg 768w" sizes="(max-width: 1405px) 100vw, 1405px" /></figure>
<p>Низька активність, більшість репостів, недавня реєстрація у фейсбук, спільний інтерес до життя в Новояворівську, звідки б ви не були &#8211; те, що об’єднує цих віртуальних людей. І, звісно, любов до Ореста Червоного.</p>
<p>Чим завершується подорож однієї голосувалки? Ось таким репостом назад у групу:</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1232" height="718" src="https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.46.39.jpg" alt="" class="wp-image-123416" srcset="https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.46.39.jpg 1232w, https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.46.39-615x358.jpg 615w, https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.46.39-768x448.jpg 768w" sizes="(max-width: 1232px) 100vw, 1232px" /></figure>
<p>Тобто схема зрозуміла: домовляєтеся з локальними групами &#8211; озброюєтесь ботами &#8211; проводите голосувалку &#8211; домовляєтеся з локальними ЗМІ &#8211; повертаєте результат голосування у спільноту. Все. Маніпуляцію суспільною думкою і вкидання дезінформації зараховано. Головне це “розмазати” іншими кандидатами поруч, щоб дуже не палитись.</p>
<p>З іншого боку, опитування в соціальних мережах &#8211; цілком нормальна справа. Їх проводять всі і всюди, блогери і популярні групи. І це також могло б залишитись одним з таких опитувань, якби не ланцюжок з прихильної групи, підозрілих акаунтів та однакових матеріалів у ЗМІ з беззаперечними заголовками про шанси перемогти, звісно ж, опублікованих в період виборчої кампанії.</p>
<p>Вдавання до таких методів кидає тінь на будь-які інші ініціативи/опитування/повідомлення кандидата під час передвиборчої гонки. Особливо, коли Орест Червоний вже <a href="https://lb.ua/news/2013/01/14/185514_vibori_bez_pravil_chi_ie_zhittya_pislya.html" target="_blank" rel="noreferrer noopener nofollow">попадався на поширені фейків, дезіфнормації</a> про відьму, коли з подачі Ярослава Дубневича боровся проти Тетяни Чорновол на виборах до парламенту у 2012 році.</p>
<p><strong>Четверте.</strong> Коротко про Ореста Червоного, до інформації, яку вже подали у ЗМІ. Орест Червоний &#8211; бізнесмен, є засновником і очолює підприємства, які займаються ремонтом та будівництвом, зокрема комунальних і державних об’єктів. Одне з них ТзОВ «Явірбудконсалтинг». Тобто за кошти з бюджету ремонтуються будівлі, <a href="http://lviv.nashigroshi.org/2018/01/17/komunalne-pidpryjemstvo-v-novoyavorivsku-majzhe-vsi-pidryady-na-remonty-dahiv-viddalo-firmi-deputata/" target="_blank" rel="noreferrer noopener nofollow">виграючи державні тендери</a>. Зараз він помічник народного депутата Олега Синютки. Раніше був помічником народних депутатів Дубневичів. Братів Дубневичів в районі не дуже люблять, оскільки саме вони підозрюються в махінаціях з місцевою ТЕЦ, через що у людей тепер проблеми з опалювальним сезоном. Також їх місцева громада зловила на намаганні відтяпати собі місцевий водоканал ще 2010-му.</p>
<p>Ради справедливості, варто зауважити, що на сторінках самого кандидата у фейсбуці такі безликі профілі не так активні. Там більше використовуються свої люди з команди, подекуди і ті, що теж беруть участь у виборах. Їхня кількість достатня, щоб не застосовувати ботів. Команда залишає “лайки” та багато коментарів-картинок, гіфок, під публікаціями кандидата, щоб органічно “піднімати” пости в соцмережі.</p>
<p>Оновлено: Цей матеріал передрукований з сайт forpost.lviv.ua. Однак редактор сайту вирішив його зняти з публікації з невідомих причин. Подаємо скріни опублікованого на сайті тексту в оригіналі.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1078" height="603" src="https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.48.01.jpg" alt="" class="wp-image-123417" srcset="https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.48.01.jpg 1078w, https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.48.01-615x344.jpg 615w, https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.48.01-768x430.jpg 768w" sizes="(max-width: 1078px) 100vw, 1078px" /></figure>
<p>Однак одразу ж після зникнення цього матеріалу, з’явився позитивний матеріал про Ореста Червоного. Бачимо, що він і тут проплатив свою присутність.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1055" height="559" src="https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.48.34.jpg" alt="" class="wp-image-123418" srcset="https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.48.34.jpg 1055w, https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.48.34-615x326.jpg 615w, https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.48.34-768x407.jpg 768w" sizes="(max-width: 1055px) 100vw, 1055px" /></figure>
<h4><strong>Факти голосувань:</strong></h4>
<figure class="wp-block-image size-large"><img loading="lazy" width="1051" height="644" src="https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.50.01.jpg" alt="" class="wp-image-123419" srcset="https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.50.01.jpg 1051w, https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.50.01-615x377.jpg 615w, https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.50.01-768x471.jpg 768w" sizes="(max-width: 1051px) 100vw, 1051px" /></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="1051" height="644" src="https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.50.01-1.jpg" alt="" class="wp-image-123420" srcset="https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.50.01-1.jpg 1051w, https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.50.01-1-615x377.jpg 615w, https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.50.01-1-768x471.jpg 768w" sizes="(max-width: 1051px) 100vw, 1051px" /></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="1057" height="622" src="https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.50.41.jpg" alt="" class="wp-image-123421" srcset="https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.50.41.jpg 1057w, https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.50.41-615x362.jpg 615w, https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.50.41-768x452.jpg 768w" sizes="(max-width: 1057px) 100vw, 1057px" /></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="1046" height="637" src="https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.51.02.jpg" alt="" class="wp-image-123422" srcset="https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.51.02.jpg 1046w, https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.51.02-615x375.jpg 615w, https://www.newsmarket.com.ua/wp-content/uploads/2020/10/Screen-Shot-2020-10-20-at-23.51.02-768x468.jpg 768w" sizes="(max-width: 1046px) 100vw, 1046px" /></figure>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
<div class="fb-comments" data-href="https://www.newsmarket.com.ua/2020/10/boty-i-manipulyatsiya-na-mistsevyh-vyborah-orest-chervonyj/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style> <div class="newsmag-next-prev row">
<div class="col-md-6 text-left">
<div class="wrapper"><span class="nmicon-angle-left"></span> <a href="https://www.newsmarket.com.ua/2020/10/u-tyhyj-okean-vyteklo-shhos-otrujne-chy-zagrozhuye-svitu-ekologichna-katastrofa-na-kamchattsi/" rel="prev">У Тихий океан витекло щось отруйне: чи загрожує світу екологічна катастрофа на Камчатці?</a></div> </div>
<div class="col-md-6 text-right">
</div>
</div>
</div>
</article>
</div>
</div>
<div class="row newsmag-article-post-footer">
<div class="col-md-12">
</div>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Залишити відповідь <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/boty-i-manipulyatsiya-na-mistsevyh-vyborah-orest-chervonyj/#respond" style="display:none;">Скасувати відповідь</a></small></h3><form action="https://www.newsmarket.com.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваша e-mail адреса не оприлюднюватиметься.</span> Обов’язкові поля позначені <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ім'я <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Опублікувати коментар" /> <input type='hidden' name='comment_post_ID' value='123410' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2ffd6ebda5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="93" /></p></form> </div>
<p class="akismet_comment_form_privacy_notice">Цей сайт використовує Akismet для зменшення спаму. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener"> Дізнайтеся, як обробляються ваші дані коментарів</a>.</p>
</div>
</main>
</div>
<aside id="secondary" class="newsmag-margin-top1 widget-area col-lg-4 col-md-4 col-sm-4 newsmag-sidebar hidden-xs" role="complementary">
<div class="newsmag-blog-sidebar">
<div id="text-2" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5188979581460311" data-ad-slot="5252660888"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div id="text-5" class="widget widget_text"> <div class="textwidget"><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5188979581460311" data-ad-slot="9940582210"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="dpe_fp_widget-2" class="widget widget_dpe_fp_widget"> <ul class="dpe-flexible-posts">
<li id="post-123322" class="post-123322 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-world category-lifestyle tag-blakytni-zony tag-zdorove-harchuvannya tag-zdoroviy-son tag-zdoroviy-sposib-zhittya tag-sekrety-dovgolittya tag-sport">
<a href="https://www.newsmarket.com.ua/2019/11/prosti-sekrety-dovgolittya-yakymy-my-chasto-nehtuyemo/">
<img width="360" height="270" src="https://www.newsmarket.com.ua/wp-content/uploads/2019/11/pic_vegetables-360x270.jpg" class="attachment-newsmag-post-grid size-newsmag-post-grid wp-post-image" alt="Здоров харчування" loading="lazy" /> <h4 class="title">Прості секрети довголіття, якими ми часто нехтуємо</h4>
</a>
</li>
<li id="post-123299" class="post-123299 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-world category-lifestyle tag-mozok tag-sportyvni-trenuvannya tag-hvoroba-altsgeymera">
<a href="https://www.newsmarket.com.ua/2019/10/3-prostyh-porady-yaki-dopomozhut-zberegty-mozok-molodym-i-zdorovym/">
<img width="360" height="180" src="https://www.newsmarket.com.ua/wp-content/uploads/2019/10/brain-booster.jpeg" class="attachment-newsmag-post-grid size-newsmag-post-grid wp-post-image" alt="brain-booster" loading="lazy" /> <h4 class="title">3 простих поради, які допоможуть зберегти мозок молодим і здоровим</h4>
</a>
</li>
<li id="post-117411" class="post-117411 post type-post status-publish format-standard has-post-thumbnail hentry category-science category-world category-lifestyle tag-selfi">
<a href="https://www.newsmarket.com.ua/2019/08/chomu-selfi-vyklykayut-antypatiyu/">
<img width="360" height="270" src="https://www.newsmarket.com.ua/wp-content/uploads/2019/08/9298152-3x2-xlarge_selfie-360x270.jpg" class="attachment-newsmag-post-grid size-newsmag-post-grid wp-post-image" alt="Селфі" loading="lazy" /> <h4 class="title">Чому Селфі викликають антипатію</h4>
</a>
</li>
<li id="post-116741" class="post-116741 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-lifestyle tag-alkogol tag-bilki tag-vplyv-alkogolyu-na-mozok tag-vuglevodi tag-diyeta tag-dofamin tag-zhiri tag-zayva-vaga tag-kalorijnist-alkogolyu tag-sport tag-tsukor">
<a href="https://www.newsmarket.com.ua/2019/03/vplyv-alkogolyu-na-mozok-i-obmin-rechovyn/">
<img width="360" height="270" src="https://www.newsmarket.com.ua/wp-content/uploads/2019/03/beer_homer-360x270.jpg" class="attachment-newsmag-post-grid size-newsmag-post-grid wp-post-image" alt="" loading="lazy" /> <h4 class="title">Вплив алкоголю на мозок і обмін речовин</h4>
</a>
</li>
</ul>
</div> </div>
</aside>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="footer-widgets-area regular-footer-area">
<div class="container">
<div class="row">
<div class="col-md-12 col-sm-6">
<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="border-top: 1px solid #ccc; margin-bottom: 0.5%;"></div>
<a href="/">Головна</a> | <a href="/category/ukraine">Новини України</a> | <a href="/category/politics">Новини Політики</a> | <a href="/category/world">Новини світу</a> | <a href="/category/economics">Новини Економіки</a> | <a href="/category/sport">Новини Спорту</a> | <a href="/category/technology">Новини Технологій</a> | <a href="/category/showbiz">Новини Культури</a> | <a href="/category/videonews">Відео</a> | &nbsp; &nbsp; &nbsp; · : [ <a href="/about">Інфо</a> ] : ·
<div style="border-top: 1px solid #ccc; margin-top: 0.5%;"></div></div></div> </div>
</div>
</div>
</div>
<a href="#0" id="back-to-top" class="back-to-top">
<span class="nmicon-angle-up"></span>
</a>
<div class="site-info">
<div class="container">
<div class="row">
<div class="col-sm-12">
© 2010 - 2020, NEWSMARKET Всі права захищені. При використанні матеріалів сайту посилання на NewsMarket є обов&#039;язковим.
</div>
</div>
</div>
</div>
</footer>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&appId=208018949215344&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<link rel='stylesheet' id='dashicons-css' href='https://www.newsmarket.com.ua/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.newsmarket.com.ua/wp-includes/js/thickbox/thickbox.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/bootstrap/bootstrap.min.js?ver=2.3.6' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/offscreen/offscreen.min.js?ver=2.3.6' id='newsmag-offscreen-js'></script>
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/sticky/jquery.sticky.js?ver=2.3.6' id='newsmag-sticky-js'></script>
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/navigation/navigation.min.js?ver=2.3.6' id='newsmag-navigation-js'></script>
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/skip-link-focus/skip-link-focus-fix.js?ver=2.3.6' id='newsmag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/adsenseloader/jquery.adsenseloader.min.js?ver=2.3.6' id='adsense-loader-js'></script>
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/owl-carousel/owl.carousel.min.js?ver=2.3.6' id='owlCarousel-js'></script>
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/plyr/plyr.js?ver=2.3.6' id='plyr-js'></script>
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/machothemes/machothemes.min.js?ver=2.3.6' id='machothemes-object-js'></script>
<script type='text/javascript' id='newsmag-functions-js-extra'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"https:\/\/www.newsmarket.com.ua","theme":"https:\/\/www.newsmarket.com.ua\/wp-content\/themes\/newsmag","ajaxurl":"https:\/\/www.newsmarket.com.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/js/functions.js?ver=2.3.6' id='newsmag-functions-js'></script>
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0412\u043f\u0435\u0440\u0435\u0434 \u00bb","prev":"\u00ab \u041d\u0430\u0437\u0430\u0434","image":"\u0417\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f","of":"\u0437","close":"\u0417\u0430\u043a\u0440\u0438\u0442\u0438","noiframes":"\u0426\u044f \u0444\u0443\u043d\u043a\u0446\u0456\u044f \u043f\u043e\u0442\u0440\u0435\u0431\u0443\u0454 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0447\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u0456\u0432. \u0419\u043c\u043e\u0432\u0456\u0440\u043d\u043e, \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u043d\u0435 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u0443\u0454 \u0442\u0435\u0491\u0438 iframe, \u0430\u0431\u043e \u0432\u043e\u043d\u0438 \u0437\u0430\u0431\u043b\u043e\u043a\u043e\u0432\u0430\u043d\u0456.","loadingAnimation":"https:\/\/www.newsmarket.com.ua\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script async="async" type='text/javascript' src='https://www.newsmarket.com.ua/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
</body>
</html>
