<!DOCTYPE html>
<html lang="uk">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/R4jBxQPZG4K1haaBpEgYmwbH_zA.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.newsmarket.com.ua/xmlrpc.php">
<title>Розроблено імплантат, що вимірює тиск і розчиняється в організмі після використання | NewsMarket - Новини України та світу</title>

<meta name="description" content="Новий імплантат дозволить вимірювати тиск, а як тільки його робота буде виконана, він просто розчиниться в організмі. Коли лікарі хочуть контролювати такі стани у пацієнтів, як, наприклад, набряк мозку, іноді вони імплантують датчик, який щоразу випромінює електричний сигнал, що зчитується, коли піддається тиску." />
<meta name="keywords" content="імплантат,мозок,тиск" />
<link rel="canonical" href="https://www.newsmarket.com.ua/2018/01/rozrobleno-implantat-shho-vymiryuye-tysk-i-rozchynyayetsya-v-organizmi-pislya-vykorystannya/" />
<script type="text/javascript">
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-16852970-1', { 'cookieDomain': 'www.newsmarket.com.ua' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//www.newsmarket.com.ua' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NewsMarket - Новини України та світу &raquo; стрічка" href="https://www.newsmarket.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewsMarket - Новини України та світу &raquo; Канал коментарів" href="https://www.newsmarket.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewsMarket - Новини України та світу &raquo; Розроблено імплантат, що вимірює тиск і розчиняється в організмі після використання Канал коментарів" href="https://www.newsmarket.com.ua/2018/01/rozrobleno-implantat-shho-vymiryuye-tysk-i-rozchynyayetsya-v-organizmi-pislya-vykorystannya/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newsmarket.com.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social_likes_style_flat-css' href='https://www.newsmarket.com.ua/wp-content/plugins/wp-social-likes/css/social-likes_flat.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-fonts-css' href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%7CPoppins%3A400%2C500%2C600%2C700&#038;ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-icon-css' href='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/newsmag-icon/style.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/bootstrap/bootstrap.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css' href='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/bootstrap/bootstrap-theme.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css' href='https://www.newsmarket.com.ua/wp-content/themes/newsmag/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-stylesheet-css' href='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/css/style.css?ver=2.3.6' type='text/css' media='all' />
<style id='newsmag-stylesheet-inline-css' type='text/css'>
@import url("https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&subset=latin-ext");

.entry-content h1,.entry-content h2,.entry-content h3,.entry-content h4,.entry-content h5,.entry-content h6,.newsmag-blog-post-layout .newsmag-title h3,.newsmag-blog-post-layout .newsmag-title h3 a{
font-family:Roboto;
}
.entry-content p{
font-family:Roboto;
font-size:15px;
line-height:22px;
}

</style>
<link rel='stylesheet' id='owlCarousel-css' href='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/owl-carousel/owl.carousel.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='owlCarousel-themes-css' href='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/owl-carousel/owl.theme.default.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-preloader-css' href='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/preloader/preloader.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css' href='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/plyr/plyr.css?ver=4.8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-content/plugins/wp-social-likes/js/social-likes.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/blazy/blazy.min.js?ver=1.9.1'></script>
<link rel='https://api.w.org/' href='https://www.newsmarket.com.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newsmarket.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newsmarket.com.ua/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='AirSpaceX представила автономне електричне авіа таксі (ФОТО)' href='https://www.newsmarket.com.ua/2018/01/airspacex-predstavyla-avtonomne-elektrychne-litayuche-taksi-foto/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='https://www.newsmarket.com.ua/?p=116562' />
<link rel="alternate" type="application/json+oembed" href="https://www.newsmarket.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsmarket.com.ua%2F2018%2F01%2Frozrobleno-implantat-shho-vymiryuye-tysk-i-rozchynyayetsya-v-organizmi-pislya-vykorystannya%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newsmarket.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsmarket.com.ua%2F2018%2F01%2Frozrobleno-implantat-shho-vymiryuye-tysk-i-rozchynyayetsya-v-organizmi-pislya-vykorystannya%2F&#038;format=xml" />
<meta property="fb:pages" content="121731331227122" />
<meta property="ia:markup_url" content="https://www.newsmarket.com.ua/2018/01/rozrobleno-implantat-shho-vymiryuye-tysk-i-rozchynyayetsya-v-organizmi-pislya-vykorystannya/?ia_markup=1" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16852970-1', 'auto');
  ga('send', 'pageview');

</script><meta property="og:site_name" content="NewsMarket - Новини України та світу">
<meta property="og:type" content="article">
<meta property="og:locale" content="uk_UA">
<meta property="fb:app_id" content="208018949215344">
<meta property="og:url" content="https://www.newsmarket.com.ua/2018/01/rozrobleno-implantat-shho-vymiryuye-tysk-i-rozchynyayetsya-v-organizmi-pislya-vykorystannya/">
<meta property="og:title" content="Розроблено імплантат, що вимірює тиск і розчиняється в організмі після використання">
<meta property="og:description" content="Новий імплантат дозволить вимірювати тиск, а як тільки його робота буде виконана, він просто розчиниться в організмі. Коли лікарі хочуть контролювати такі стани у пацієнтів, як, наприклад, набряк мозку, іноді вони імплантують датчик, який щоразу випромінює електричний сигнал, що зчитується, коли піддається тиску. Проблема полягає в тому, що ці датчики повинні бути вилучені з тіла&hellip;">
<meta property="og:image" content="https://www.newsmarket.com.ua/wp-content/uploads/2018/01/impl.jpg">
<meta property="og:image:width" content="750">
<meta property="og:image:height" content="420">
<meta property="article:published_time" content="2018-01-22T11:38:35+00:00">
<meta property="article:modified_time" content="2018-01-22T11:38:35+00:00">
<meta property="article:author" content="https://www.newsmarket.com.ua/author/vromaniuk/">
<meta property="article:section" content="Здоров&#039;я">
<meta property="article:tag" content="Наука">
<meta property="article:tag" content="імплантат">
<meta property="article:tag" content="мозок">
<meta property="article:tag" content="тиск">
<link rel="amphtml" href="https://www.newsmarket.com.ua/2018/01/rozrobleno-implantat-shho-vymiryuye-tysk-i-rozchynyayetsya-v-organizmi-pislya-vykorystannya/amp/" /><link rel="icon" href="https://www.newsmarket.com.ua/wp-content/uploads/2017/04/cropped-nm-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.newsmarket.com.ua/wp-content/uploads/2017/04/cropped-nm-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.newsmarket.com.ua/wp-content/uploads/2017/04/cropped-nm-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.newsmarket.com.ua/wp-content/uploads/2017/04/cropped-nm-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.newsmag-comments-link {
display: none;
}

.newsmag-article-post .newsmag-date {
margin-bottom: 10px!important;
}

.social-likes {
margin-bottom: 1px;
}		</style>
</head>
<body class="post-template-default single single-post postid-116562 single-format-standard wp-custom-logo group-blog">
<div id="page" class="site">
<header id="masthead" class="site-header" role="banner">
<div class="site-branding container centered-branding">
<div class="row">
<div class="col-md-4 header-logo">
<a href="https://www.newsmarket.com.ua/" class="custom-logo-link" rel="home" itemprop="url"><img width="200" height="47" src="https://www.newsmarket.com.ua/wp-content/uploads/2017/04/nm_logo_1.png" class="custom-logo" alt="NewsMarket &#8211; Новини України та світу" itemprop="logo" /></a> </div>
<div class="col-md-8 header-banner">
<div class="newsmag-adsense">
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5188979581460311" data-ad-slot="5749921665"></ins> <p class="adsense__loading"><span>Loading</span></p>
</div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation stick-menu" role="navigation">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="stick-menu-logo hidden-xs hidden-sm">
<a href="https://www.newsmarket.com.ua"><img src="https://www.newsmarket.com.ua/wp-content/uploads/2017/04/nm_logo_1.png" /></a>
</div>
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="nmicon-bars"></span></button>
<div class="menu-categories-container"><ul id="primary-menu" class="menu nav-menu menu"><li id="menu-item-21737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21737"><a href="https://www.newsmarket.com.ua/category/politics/">Політика</a></li>
<li id="menu-item-21738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21738"><a href="https://www.newsmarket.com.ua/category/fact/">Події</a></li>
<li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-794"><a href="https://www.newsmarket.com.ua/category/world/">Світ</a></li>
<li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-791"><a href="https://www.newsmarket.com.ua/category/economics/">Економіка</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-796"><a href="https://www.newsmarket.com.ua/category/sport/">Спорт</a></li>
<li id="menu-item-798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-798"><a href="https://www.newsmarket.com.ua/category/technology/">Технології</a></li>
<li id="menu-item-63337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63337"><a href="https://www.newsmarket.com.ua/category/auto/">Авто</a></li>
<li id="menu-item-50969" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50969"><a href="https://www.newsmarket.com.ua/category/health/">Здоров&#8217;я</a></li>
</ul></div> <button href="#" class="search-form-opener" type="button"><span class="nmicon-search"></span>
</button>
</div>
</div>
</div>
</nav>
<div class="header-search-form">
<div class="container">

<form role="search" method="get" id="searchform_topbar" action="https://www.newsmarket.com.ua/">
<label><span class="screen-reader-text">Search for:</span>
<input class="search-field-top-bar " id="search-field-top-bar" placeholder="Пошук" value="" name="s" type="search">
</label>
<button id="search-top-bar-submit" type="button" class="search-top-bar-submit "><span class="first-bar"></span><span class="second-bar"></span></button>
</form>
</div>
</div>
</header>
<div id="content" class="site-content">
<div class="container">
<div class="row">
<div class="col-xs-12">
<h2>Розроблено імплантат, що вимірює тиск і розчиняється в організмі після використання</h2>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div id="primary" class="content-area col-lg-8 col-md-8 col-xs-12 newsmag-sidebar">
<main id="main" class="site-main" role="main">
<div class="row newsmag-article-post newsmag-margin-top1">
<div class="col-md-12">
<article id="post-116562" class="post-116562 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-science tag-implantat tag-mozok tag-tysk">
<div class="entry-content">
<div class="newsmag-post-meta">
<span class="nmicon-folder-o"></span> <a href="https://www.newsmarket.com.ua/category/health/" rel="category tag">Здоров'я</a>, <a href="https://www.newsmarket.com.ua/category/science/" rel="category tag">Наука</a> <span class="sep">|</span> <span class="nmicon-clock-o"></span> <div class="newsmag-date">22.01.2018</div> </div>
<div class="social-likes" data-title="Розроблено імплантат, що вимірює тиск і розчиняється в організмі після використання" data-url="https://www.newsmarket.com.ua/2018/01/rozrobleno-implantat-shho-vymiryuye-tysk-i-rozchynyayetsya-v-organizmi-pislya-vykorystannya/" data-counters="yes"><div class="facebook" title="Share link on Facebook">Facebook</div><div class="twitter" data-via="NewsMarketUA" title="Share link on Twitter">Twitter</div><div class="plusone" title="Share link on Google+">Google+</div></div><form style="display: none;" class="sociallikes-livejournal-form"></form><p><img class="blazy aligncenter size-full wp-image-116563" src="https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/images/picture_placeholder_list.jpg" data-src="https://www.newsmarket.com.ua/wp-content/uploads/2018/01/impl.jpg" alt="" width="750" height="420" srcset="https://www.newsmarket.com.ua/wp-content/uploads/2018/01/impl.jpg 750w, https://www.newsmarket.com.ua/wp-content/uploads/2018/01/impl-615x344.jpg 615w" sizes="(max-width: 750px) 100vw, 750px" /><noscript><img class="aligncenter size-full wp-image-116563" src="https://www.newsmarket.com.ua/wp-content/uploads/2018/01/impl.jpg" alt="" width="750" height="420" srcset="https://www.newsmarket.com.ua/wp-content/uploads/2018/01/impl.jpg 750w, https://www.newsmarket.com.ua/wp-content/uploads/2018/01/impl-615x344.jpg 615w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></p>
<hr />
<h2>Новий імплантат дозволить вимірювати тиск, а як тільки його робота буде виконана, він просто розчиниться в організмі.</h2>
<hr />
<p>Коли лікарі хочуть контролювати такі стани у пацієнтів, як, наприклад, набряк мозку, іноді вони імплантують датчик, який щоразу випромінює електричний сигнал, що зчитується, коли піддається тиску. Проблема полягає в тому, що ці датчики повинні бути вилучені з тіла пацієнта після використання, що вимагає додаткової операції. Однак тепер вчені створили більш зручний пристрій, який буде самостійно розчинятися в організмі пацієнта з часом.</p>
<p>Гнучкий датчик, створений командою з Університету Коннектикуту, повністю виконаний з матеріалів, які Адміністрація з контролю за продуктами і ліками США вже порахувала безпечними для використання в хірургічних швах, кісткових трансплантатах і медичних імплантатах. Він приймає форму двох шарів п&#8217;єзоелектричної плівки, які затиснуті між молібденовими електродами і покриті шаром полілактиду. Коли датчик відчуває тиск, він випромінює слабкий сигнал, який може бути виявлений пристроєм поза тілом.</p>
<p>Він здатний захоплювати широкий спектр фізіологічних тисків, в тому числі в мозку, за оком і в області живота &#8211; чутливість пристрою може бути підвищена шляхом простої зміни конструкції.</p>
<p>Крім того, в тестах, проведених на мишах, після імплантації датчика спостерігалося незначне запалення, при цьому навколишня тканина поверталася до нормального стану після чотирьох тижнів.</p>
<p>Дослідження було <a href="http://www.pnas.org/content/early/2018/01/09/1710874115" target="_blank" rel="noopener">опубліковано</a> в журналі Proceedings of the National Academy of Sciences.</p>
<div class="social-likes" data-title="Розроблено імплантат, що вимірює тиск і розчиняється в організмі після використання" data-url="https://www.newsmarket.com.ua/2018/01/rozrobleno-implantat-shho-vymiryuye-tysk-i-rozchynyayetsya-v-organizmi-pislya-vykorystannya/" data-counters="yes"><div class="facebook" title="Share link on Facebook">Facebook</div><div class="twitter" data-via="NewsMarketUA" title="Share link on Twitter">Twitter</div><div class="plusone" title="Share link on Google+">Google+</div></div><form style="display: none;" class="sociallikes-livejournal-form"></form> <div class="newsmag-next-prev row">
<div class="col-md-6 text-left">
<div class="wrapper"><span class="nmicon-angle-left"></span> <a href="https://www.newsmarket.com.ua/2018/01/airspacex-predstavyla-avtonomne-elektrychne-litayuche-taksi-foto/" rel="prev">AirSpaceX представила автономне електричне авіа таксі (ФОТО)</a></div> </div>
<div class="col-md-6 text-right">
</div>
</div>
</div>
</article>
</div>
</div>
<div class="row newsmag-article-post-footer">
<div class="col-md-12">
</div>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="https://www.newsmarket.com.ua/2018/01/rozrobleno-implantat-shho-vymiryuye-tysk-i-rozchynyayetsya-v-organizmi-pislya-vykorystannya/" data-width="750" data-order-by="social"></div>
</div></div>
</main>
</div>
<aside id="secondary" class="newsmag-margin-top1 widget-area col-lg-4 col-md-4 col-sm-4 newsmag-sidebar hidden-xs" role="complementary">
<div class="newsmag-blog-sidebar">
<div id="text-2" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5188979581460311" data-ad-slot="5252660888"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div id="text-5" class="widget widget_text"> <div class="textwidget"><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5188979581460311" data-ad-slot="9940582210"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="dpe_fp_widget-2" class="widget widget_dpe_fp_widget"> <ul class="dpe-flexible-posts">
<li id="post-116473" class="post-116473 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz category-lifestyle tag-kerivnik tag-lider tag-lideri tag-uspih">
<a href="https://www.newsmarket.com.ua/2017/08/6-pravyl-yakyh-shhodnya-dotrymuyutsya-spravzhni-lidery/">
<img width="360" height="270" src="https://www.newsmarket.com.ua/wp-content/uploads/2017/08/Leaders_unique_things-360x270.jpg" class="attachment-newsmag-post-grid size-newsmag-post-grid wp-post-image" alt="" /> <h4 class="title">6 правил, яких щодня дотримуються справжні лідери</h4>
</a>
</li>
<li id="post-116467" class="post-116467 post type-post status-publish format-standard has-post-thumbnail hentry category-world category-lifestyle tag-vidnosyny tag-dity tag-zhyttya tag-partnerski-vidnosini tag-simya tag-seks tag-stosunky">
<a href="https://www.newsmarket.com.ua/2017/08/7-nezruchnyh-zapytan-yaki-potribno-zadaty-odyn-odnomu-perebuvayuchy-u-vidnosynah/">
<img width="360" height="270" src="https://www.newsmarket.com.ua/wp-content/uploads/2017/08/ezgif.com-crop-2_1503330053-360x270.gif" class="attachment-newsmag-post-grid size-newsmag-post-grid wp-post-image" alt="" /> <h4 class="title">7 незручних запитань, які потрібно задати один одному перебуваючи у відносинах</h4>
</a>
</li>
<li id="post-116439" class="post-116439 post type-post status-publish format-standard has-post-thumbnail hentry category-travel category-world tag-bali tag-baseyn tag-vidpochynok tag-vidpustka tag-gavayi tag-madejra tag-meksyka tag-podorozhi tag-singapur tag-ssha tag-frantsiya tag-shri-lanka">
<a href="https://www.newsmarket.com.ua/2017/07/11-dyvovyzhnyh-basejniv-po-vsomu-svitu-dlya-tyh-hto-zbyrayetsya-u-vidpustku-foto/">
<img width="360" height="270" src="https://www.newsmarket.com.ua/wp-content/uploads/2017/07/awesome-pools_6-360x270.jpg" class="attachment-newsmag-post-grid size-newsmag-post-grid wp-post-image" alt="" /> <h4 class="title">11 дивовижних басейнів по всьому світу для тих, хто збирається у відпустку (ФОТО)</h4>
</a>
</li>
<li id="post-116403" class="post-116403 post type-post status-publish format-standard has-post-thumbnail hentry category-travel category-world category-lifestyle tag-barbados tag-vidpustka tag-gretsiya tag-mandrivki tag-meksyka tag-najkrasyvishi-plyazhi-svitu tag-nova-zelandiya tag-peru tag-plyazhi tag-podorozhi tag-portugaliya tag-pryroda tag-svit tag-ssha tag-tayiland">
<a href="https://www.newsmarket.com.ua/2017/07/12-krashhyh-bezlyudnyh-plyazhiv-svitu-foto/">
<img width="360" height="270" src="https://www.newsmarket.com.ua/wp-content/uploads/2017/07/The-Best-Beaches-in-The-World_0-360x270.jpg" class="attachment-newsmag-post-grid size-newsmag-post-grid wp-post-image" alt="" /> <h4 class="title">12 кращих «безлюдних» пляжів світу (ФОТО)</h4>
</a>
</li>
</ul>
</div> </div>
</aside>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="footer-widgets-area regular-footer-area">
<div class="container">
<div class="row">
<div class="col-md-12 col-sm-6">
<div id="text-12" class="widget widget_text"> <div class="textwidget"><div style="border-top: 1px solid #ccc; margin-bottom: 0.5%;"></div>
<a href="/">Головна</a> | <a href="/category/ukraine">Новини України</a> | <a href="/category/politics">Новини Політики</a> | <a href="/category/world">Новини світу</a> | <a href="/category/economics">Новини Економіки</a> | <a href="/category/sport">Новини Спорту</a> | <a href="/category/technology">Новини Технологій</a> | <a href="/category/showbiz">Новини Культури</a> | <a href="/category/videonews">Відео</a> | &nbsp; &nbsp; &nbsp; · : [ <a href="/about">Інфо</a> ] : ·
<div style="border-top: 1px solid #ccc; margin-top: 0.5%;"></div></div>
</div> </div>
</div>
</div>
</div>
<a href="#0" id="back-to-top" class="back-to-top">
<span class="nmicon-angle-up"></span>
</a>
<div class="site-info">
<div class="container">
<div class="row">
<div class="col-sm-12">
© 2010 - 2018, NEWSMARKET Всі права захищені. При використанні матеріалів сайту посилання на NewsMarket є обов&#039;язковим.
</div>
</div>
</div>
</div>
</footer>
</div>
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/bootstrap/bootstrap.min.js?ver=2.3.6'></script>
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/offscreen/offscreen.min.js?ver=2.3.6'></script>
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/sticky/jquery.sticky.js?ver=2.3.6'></script>
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/navigation/navigation.min.js?ver=2.3.6'></script>
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/skip-link-focus/skip-link-focus-fix.js?ver=2.3.6'></script>
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/adsenseloader/jquery.adsenseloader.min.js?ver=2.3.6'></script>
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/owl-carousel/owl.carousel.min.js?ver=2.3.6'></script>
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/plyr/plyr.js?ver=2.3.6'></script>
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/vendors/machothemes/machothemes.min.js?ver=2.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"https:\/\/www.newsmarket.com.ua","theme":"https:\/\/www.newsmarket.com.ua\/wp-content\/themes\/newsmag","ajaxurl":"https:\/\/www.newsmarket.com.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-content/themes/newsmag/assets/js/functions.js?ver=2.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"208018949215344"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/uk_UA\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.newsmarket.com.ua/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<div id="fb-root"></div>
</body>
</html>
